Questões de Informática – Simulado de Concurso

Preparamos para você uma uma seleção de questões da área de Informática que saíram em provas objetivas de Concursos Públicos. Organizadoras: FUNDEP,  CRESCER CONSULTORIAS, Fundação de Amparo e Desenvolvimento da Pesquisa (FADESP), Objetiva Concursos e outras.

Questão 1

Informando os valores 10, 12, 13 e 17, respectivamente, nas células A1, A2, A3 e A4, numa planilha eletrônica que está sendo editada no Microsoft Office Excel 2013, e aplicando a seguinte fórmula na célula A5, o resultado obtido é

Fórmula: célula A5
=SOMA(SOMA(A1;A3)+MÉDIA(A2:A4);A3;A4)



Questão 2

O recurso presente no Microsoft Windows 7 (instalação padrão) que possibilita o redimensionamento das janelas, permitindo, por meio do mouse ou do teclado, organizá-las rapidamente dentro da área de trabalho é o




Questão 3

Considerando-se os periféricos de um computador, é CORRETO afirmar que o(a):




Questão 4

No Microsoft Access, a sintaxe correta para selecionar todos os campos de uma tabela chamada pessoas é




Questão 5

Dos itens abaixo, os que podem ser considerados como Hardwares são:




Questão 6

Assinale a alternativa que apresenta corretamente um aplicativo padrão do Windows que tem a função de criar desenhos simples e editar imagens.




Questão 7

A zona obscura na Internet, inacessível através dos mecanismos mais populares de busca como o Google e o Bing é denominada




Questão 8

Um software antivírus é um programa responsável por




Questão 9

Assinale a alternativa que apresenta corretamente um programa que habilita seus usuários a navegar na internet interagindo com documentos HTML, hospedados em um servidor web.




Questão 10

Em relação à comunicação entre pessoas por meio da Internet, julgue os itens subsequentes.

I O correio eletrônico é, atualmente, a forma de comunicação mais eficiente para permitir que duas ou mais pessoas se comuniquem em tempo real, pela Internet.
II Em listas de discussão, a troca de mensagens envolve o uso de e-mail, que é enviado de um remetente a todos os participantes da referida lista, devendo a resposta, quando houver, ser encaminhada individualmente ao remetente.
III O chat permite a troca de informação em tempo real.

Assinale a opção correta.




Tempo de simulado:

2 comentários

  1. Fernando
    plataforma muito legal para exercitar o conhecimento em informática,
  2. Felipe Dos Santos Louro
    Essas questões são excelentes, e geralmente cai em concurso publico.

Deixe uma resposta